Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie

Rimani informato sugli aggiornamenti di SOS-OFFICE. Inserisci il tuo indirizzo e-mail: Informativa sulla privacy

Correzione formula SE

Vai
1 Anno 5 Mesi fa - 1 Anno 5 Mesi fa #581 da cdl
COM_KUNENA_MESSAGE_CREATED_NEW
Salve,
ho questa formula:
=SE(D52="AB2";C52="AB2";"")
che credo sia errata.
In effetti vorrei che 'Se é vero che la cella D52 contiene il testo "AB2", in C52 vorrei scrivere AB2.
Qualcuno può correggere?
Carlo - Verona
Last edit: 1 Anno 5 Mesi fa by cdl. Motivo: Errore di scrittura

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vai
1 Anno 4 Mesi fa #583 da Alessandra
COM_KUNENA_MESSAGE_REPLIED_NEW
la formula la scrivi nella cella C52?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.312 secondi
Powered by Forum Kunena
Joomla templates by a4joomla