Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie

Rimani informato sugli aggiornamenti di SOS-OFFICE. Inserisci il tuo indirizzo e-mail: Informativa sulla privacy

Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Issues with document created with MS Excel

Issues with document created with MS Excel 3 Mesi 2 Settimane fa #552

Hi,

Running OpenOffice 4.1.1 on WIN XP. I have Excel document that works fine while opening in Excel but as soon as I try to open it in Calc it takes about 5 min to come on the screen and when it finally does come up, some cells are not working correctly. These are the cells where I am referencing other cells from other documents. I noticed that the formula for Calc has slightly different format in the beginning compare to EXCEL This is the formula I use in EXCEL that does not work in Calc (='I:\LEAN MANUFACTURING\[Official Ratchet Link Charts - Oct. 2014 - March 2015.xlsx]Component Status - March 2015'!$O$101) is there a way of making this work both ways? I have some computers out in the shop that are running OpenOffice and some that are ruining MS Office. Any help will be greatly appreciated.

Please help.

I didn't find the right solution from the Internet.

References:-
forum.openoffice.org/en/forum/viewtopic.php?f=9&t=75442
Telematics System Video

Thanks!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Tempo creazione pagina: 0.170 secondi
Powered by Forum Kunena
Joomla templates by a4joomla